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Введение 

Как хорошо было дома!  
И всякие мышки и кролики мне были не указ. 
И все же… все же… Такая жизнь мне по душе,  
все тут так необычно! Когда я читала сказки,  
я твердо знала, что такого на свете не бывает. 
А теперь я сама в них угодила. Обо мне надо 
написать книжку, Большую, хорошую книжку. 
Вот вырасту и напишу… 

Л. Кэрролл, "Алиса в Стране чудес" 
 
Приветствую. Я — дизайнер рекламного агентства. Сейчас все больше людей 
осваивают графические программы. Не потому, что они им необходимы для 
работы, а просто для общего образования, чтобы шагать в ногу со временем. 
Поэтому данная книга рассчитана не только на дизайнеров, операторов фото-
студий и студентов, но и на всех, кто желает освоить новое хобби. 
Понятно, что рекламное агентство в основном занимается разработкой фир-
менного стиля, полиграфической продукции, оформлением выставочных 
стендов и наружной рекламой. Но самые мои любимые заказы это, конечно, 
всевозможные поздравления: разработка постеров для щитов 3
стендов и наружной рекламой. Но самые мои любимые заказы это, конечно, 

6 м, открытки 
к Новому году, 23 февраля, 8 марта, пригласительные на свадьбу или имени-
ны, поздравительные коллажи ко дню рождения, всевозможные корпоратив-
ные сувениры для vip-клиентов и т. д. 
Конечно, вызывают уважение люди, которые приносят свой собственный ма-
кет. То есть у них появилась идея оригинального поздравления любимого или 
близкого человека, и они ее реализовали, как смогли. Но зачастую, не зная 
основных принципов производства, они допускают грубые ошибки, из-за ко-
торых хорошие идеи невозможно воплотить в жизнь. Обидно! 
Вот в своей книге я и рассказываю, как правильно подготовить макет для то-
го или иного презента, используя такие графические программы, как Corel-
DRAW и Photoshop. 
Желаю вам успехов и творческой реализации! 

  



  

 
 

УРОК 1 
 
 
 
 

Ретушь старых фото —  
портрет для мамы 

Немножко дружеского участия... 
и папильотки в волосы... 
и она станет совершенно 
неузнаваемой! 
Л. Кэрролл, "Алиса в Зазеркалье" 

 
Любой маме будет приятно получить в подарок свой любимый портрет из 
юности в отреставрированном виде. Поэтому в данном уроке я расскажу, как 
это сделать, с помощью Photoshop. 
1. Сканируем фотографию с разрешением 300 dpi (рис. 1.1). 
2. Вначале избавимся от мелких белых пятен, покрывающих фотографию. 

Для этого открываем файл в программе Photoshop, дублируем слой, пере-
тащив его строку в палитре слоев на иконку листка с отогнутым углом. 
Устанавливаем для нового слоя Режим наложения — Затемнение 
(Darken). 

3. Размоем изображение на дублирующем слое: Фильтр > Размытие >  
Размытие по Гауссу (Filter > Blur > Gaussian Blur). Радиус размытия под-
бираем таким образом, чтобы большая часть пятен пропала, а изображение 
сохранило резкость. 

4. В панели инструментов выбираем Ластик (Eraser), при этом кисть для не-
го выбираем небольшого диаметра и с мягкими краями. Прорабатываем 
ластиком фрагменты изображения, утратившие резкость. В моем примере 
это нос, брови, губы, глаза. 

5. Теперь избавимся от заломов на фотографии. Для этого осуществим све-
дение слоев (клавиши <Ctrl>+<E>) и вновь применим фильтр Размытие 
по Гауссу, увеличивая радиус размытия до тех пор, пока не исчезнут  
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заломы. Изображение получилось совершенно неприемлемое — не пу-
гайтесь. Щелкаем в палитре Протокол (History) на предпоследней строке 
сведения слоев. Теперь  в этой же палитре необходимо щелкнуть на квад-
рате слева от строки размытия, таким образом, мы задаем источник для 
восстанавливающей кисти, которая будет переносить на наш активный 
слой элементы с размытого слоя. 

6. В панели инструментов выбираем Восстанавливающую кисть (History 
Brush), в панели атрибутов выбираем кисть с мягкими краями и диамет-
ром, немного превышающим ширину белой полосы перегиба, при этом 
Режим наложения (Mode) — Затемнение (Darken), а Непрозрачность 
(Opacity) — 60%. Пройдемся кистью по заломам, меняя, где необходимо, 
ее диаметр. Таким образом, мы избавились от светлой части заломов. 

7. Теперь уберем темные края. Для этого параметр Режим (Mode) меняем 
на Осветление (Lighten) и снова прорабатываем восстанавливающей  
кистью заломы. 

8. В зависимости от исходной фотографии результат на данном этапе может 
получиться разный: при наличии мелких пятен и царапин фото приобре-
тает вполне приемлемый вид, если же имеют место надрывы и перегибы, 
как в моем случае, необходимо проработать эти участки Клонирующим 
штампом (Clone Stamp). 

9. Также, чтобы избавиться от желтого оттенка, свойственного старым фо-
тографиям, меняем цветовую модель RGB на Grayscale для этого в меню 
Изображение > Режим > Серая шкала (Image > Mode > Grayscale). Этот 
шаг необязателен — на ваше усмотрение (рис. 1.2). 

10. Если хотим придать портрету презентабельный вид, выделяем фигуру  
с помощью инструмента Лассо (Lasso), копируем и вставляем в файл 
нужного размера (например, формат А4) с любым нравящимся фоном — 
это может быть как что-то абстрактное, так и любимое время года име-
нинницы, осень например. Если фон цветной, не торопитесь переводить 
его в цветовую модель Grayscale, вполне возможно, что золотая осень  
будет освежать портрет, а изображение в целом будет выглядеть более 
современным. Добавляем поздравительную надпись — и презент готов! 
Осталось соединить все слои сочетанием клавиш <Ctrl>+<E>, цветовую 
модель перевести в CMYK и сохранить файл с расширением tif. Печатаем 
изображение в фотостудии или рекламном агентстве на бумаге, картоне, 
фотобумаге, пленке или даже холсте. Не забудьте подобрать раму, соот-
ветствующую общему стилю получившегося портрета. 

11. В моем примере в качестве фона выступает кирпичная стена, нарисовать 
которую совсем несложно. Для этого заливаем фон подходящим цветом  
с помощью инструмента Заливка (Paint Bucket). Создаем новый слой  
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Рис. 1.1. Исходное изображение  Рис. 1.2. Результат устранения заломов 

  

Рис. 1.3. Рисуем кирпичи Рис. 1.4. Итоговое изображение 
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сочетанием клавиш <Ctrl>+<Shift>+<N> выше слоя с фоном, но под сло-
ем с портретом и заливаем его белым цветом. Применяем к новому слою 
фильтр Текстуризатор (Texturizer) со следующими настройками: Тек-
стура (Texture) — Известняк (Sandstone), Масштаб (Scaling) ~ 90%, 
Рельеф (Relief) ~10, Свет (Light) — Вверх (Top). Мы получили белую 
шершавую поверхность. Чтобы перенести полученную текстуру на ос-
новной слой, щелкнем по второму слою и в появившемся меню выберем 
Параметры наложения (Вlending Options). Режим наложения (Blend 
Mode) ставим Умножение (Multiply). Теперь создадим новый слой и, 
удерживая клавишу <Shift>, нарисуем горизонтальные и вертикальные 
полосы, имитирующие кирпичную кладку. К полученному слою приме-
ним сначала фильтр Размытие по Гауссу с небольшим значением радиу-
са (примерно одна вторая ширины полосы) и фильтр Барельеф (Emboss) 
с настройками Высота (Height) — 8 pixels, Эффект (Amount) — 500%.  
В результате получаем рельефную стену. Неплохо было бы добавить ше-
роховатости и цементу, что достигается тем же путем, что и в случае с 
фоном (рис. 1.3). 

12. Затем нужно было закрыть вырезанное плечо соседки — я добавила цве-
ты из заготовок и пару клякс, надпись "25 forever" и получила своеобраз-
ный осовремененный, "слегка готичный" портрет. 

Результат показан на рис. 1.4. 
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Раскрашиваем  
черно-белое фото —  
подарок, милый сердцу бабушки 

Скажите, пожалуйста, — робко спросила Али-
са, — зачем вы красите эти розы? 
— Понимаете, барышня, нужно было посадить 
красные розы, а мы, дураки, посадили белые. 
Если королева узнает, плакали наши головы. 

Л. Кэрролл, "Алиса в Стране чудес" 
 
В данном уроке вы познакомитесь с основным принципом раскрашивания 
черно-белых изображений в Photoshop и, надеюсь, своими успехами немало 
удивите и порадуете родных вам людей. Приступим. 
1. Сканируем фотографию с разрешением 300 dpi (рис. 2.1). 
2. Любая женщина хочет выглядеть моложе, поэтому первое, с чего мы нач-

нем — омоложение бабушки. Для устранения морщин создаем новый слой 
с режимом смещения Осветление (Lighten) — его можно выбрать в спи-
ске Режим (Mode). Выбираем Штамп (Сloning Stamp), на панели атрибу-
тов ставим флажок Использовать все слои (Use All Layers) и задаем зна-
чение Непрозрачности (Opacity) равным 30%, причем для глубоких мор-
щин это значение нужно увеличить. В качестве источника клонирования 
выбираем область кожи, расположенную рядом с морщиной. Клонируем 
образец на новый слой, замазываем морщину (рис. 2.2). 

3. Если вас не вполне удовлетворил результат, полученный после устранения 
морщин, можете попробовать проработать изображение инструментом 
Палец (Smudge) — создает эффект размытия, не забудьте отрегулировать 
размер Кисти (Brush) и Эффективность инструмента (Strength). Если все 
сделано правильно, кожа на портрете станет более гладкая. 
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Рис. 2.1. Исходное изображение (см. ЦВ11) Рис. 2.2. Результат устранения морщин 

 
Рис. 2.3. Находим эталонное изображение для взятия образца цвета 

                                                      
1 ЦВ — цветная вклейка. 
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4. Перейдем к раскрашиванию. Инструментом Многоугольное лассо (Poly-
gonal Lasso) выделяем лицо и шею, при нажатой клавише <Alt> вырезаем 
из выделенной области глаза и губы. Инструментом Цветовые пробы 
(Color Sampler) щелкаем в области между самым светлым и темным мес-
тами на лице — тем самым мы выбираем точку, относительно которой и 
будет выполняться совпадение цвета с образцом. Теперь на фотоклипарте, 
который служит эталоном желательного цвета кожи, также делаем цвето-
вую пробу (рис. 2.3). После этого важно не упустить один нюанс: щелкнув 
на пипетке в разделе Информация и выбрав отображение цвета в соответ-
ствии с моделью HSB, видно, что светлота в точке цветовой пробы этало-
на составляет 95%, а исходного изображения — 75%. Эталонное изобра-
жение нужно затемнить. Для этого щелкните в нижней части палитры сло-
ев на значке с наполовину закрашенным кругом, в раскрывшемся меню 
выберите Тон/Насыщенность (Hue/Saturation) и перетащите влево ползу-
нок Яркость (Lightness), пока значение параметра не станет равным 75% 
(рис. 2.4). 

 
Рис. 2.4. Выравнивание яркости 
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5. Возвращаем отображение формулы цвета эталона в соответствии с мо- 
делью RGB и записываем формулу того цвета, к которому будем приво-
дить цветовую пробу исходного изображения — R241 G173 B125. Щелк-
ните в нижней части палитры слоев на значке с наполовину закрашенным 
кругом и выберите в раскрывшемся меню команду Кривые (Curves).  
Далее в верхней части диалогового окна выбираем по очереди цветовые 
каналы, а в полях Вход (Input) и Выход (Output) значения цветовой пробы 
для исходника и эталона (рис. 2.5). Вот, собственно, и все. Таким же обра-
зом перекрашиваем губы, глаза и волосы. 

6. Чтобы действительно порадовать, было бы хорошо найти подходящий че-
ловеку образ и презентовать портрет-коллаж, смешным он будет или нет 
решать вам. Я, например, решила примерить на бабушку украинский кос-
тюм. Результат показан на рис. 2.6. 

 

Рис. 2.5. Начинаем совмещать цвета в цветовой пробе 
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Рис. 2.6. Итоговое изображение  (см. ЦВ2) 
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УРОК 3 
 
 
 
 

Имитация старой фотографии — 
подарок молодоженам 

И она постаралась представить себе, как выглядит 
пламя свечи после того, как свеча потухнет.  
Насколько ей помнилось, такого она никогда не 
видала. 

Л. Кэрролл, "Алиса в Стране чудес" 
 
Я думаю, все согласятся с тем, что дарить стандартные свадебные открытки  
с лебедями, голубями и розочками стало банально. В этом уроке я предлагаю 
свой вариант поздравления, выполненный в Photoshop. Во-первых, стиль рет-
ро всегда в моде, во-вторых, такое поздравление (или приглашение на свадь-
бу) символизирует долголетие отношений и чувств. Итак, начнем: 
1. Сканируем фотографии молодоженов. 
2. Обесцвечиваем: Изображение > Настройки > Убрать насыщенность 

(Image > Adjustments > Desaturate) (рис. 3.1). 
3. Можно воспользоваться для большей реалистичности подходящим кли-

партом в  ретростиле, как это сделано в данном уроке. Для этого выделяем 
с помощью инструмента Многоугольное лассо (Polygonal Lasso) или 
Магнитное лассо (Magnetic Lasso) — кому как удобно. Лицо копируем и 
вставляем в клипарт. С помощью Редактирование > Преобразовать > 
Размер (Edit > Transform > Scale) растяните изображение так, чтобы оба 
лица стали одного размера, при этом не забудьте щелкнуть на замке в ме-
ню Поддержка пропорции (Maintain aspect ratio), чтобы лицо увеличива-
лось пропорционально. Затем разместите его поверх лица на исходном 
изображении. Уменьшите Непрозрачность слоя (Opacity) так, чтобы про-
сматривались очертания одежды, волос, шляпы клипарта. С помощью ин-
струмента Лассо выделите и удалите на нашем слое ненужные участки 

   



18 Урок 3 

(например, части шеи, выходящие за границу воротника на клипарте  
и т. д.). В результате голова должна вписаться в изображение клипарта. То 
же самое проделываем с головой будущей невесты. Там, где это необхо-
димо, прорабатываем изображение инструментом Штамп (Clone Stamp). 
Если результат получился не очень естественный, ничего страшного,  
в дальнейшем мы будем изображение "состаривать", и большинство недо-
четов просто станут незаметны. То, что на данном этапе получилось, пока-
зано на рис. 3.2. 

        
Рис. 3.1. Исходные фотографии после обесцвечивания 

 

Рис. 3.2. Коллаж из клипарта в ретростиле и исходных изображений 



Имитация старой фотографии — подарок молодоженам 19 

4. Теперь придадим снимку налет старины. Сливаем слои с лицами с фоном 
клипарта (клавиши <Ctrl>+<E>). 

5. Продублируем слой с объединенным изображением, переместив его на 
иконку листа с отогнутым уголком.  

6. К продублированному слою применим Фильтр > Рендеринг > Облака 
(Filter > Render > Clouds) и Фильтр > Шум > Добавить шум (Filter > 
Noise > Add Noise), где Количество (Amount) =10–15%. 

7. С помощью Лассо выделим лица. Воспользуемся растушевкой Выделе-
ние > Растушевка > Радиус Растушевки (Select > Feather > Feather Ra-
dius) = 30 pixels, чтобы создать эффект плавного перехода в фон, и уда-
лим (клавиша <Del>) эту область. Вновь соединяем слои. 

8. Дублируем слой и применяем  к нему Фильтр > Рендеринг > Волокна 
(Filter > Render > Fibers). Ставим Непрозрачность слоя (Opacity) равной 
10%. Сливаем слои (клавиши <Ctrl>+<E>). 
Результат показан на рис. 3.3. 

 
Рис. 3.3. Имитация старой фотографии     

9. Можно имитировать изображение на обрывке бумаги. Находим под- 
ходящую текстуру, копируем и вставляем (клавиши <Сtrl>+<C> > 
<Ctrl>+<V>) — в нашем файле появится новый слой с изображением ста-
рой бумаги — ставим Непрозрачность (Opacity) = 30–40%. Соединяем 
два слоя — исходное изображение и текстуру. Фон (Background) залива-
ем любым цветом — в моем случае темно-коричневый. Обрезаем края 
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слоя, имитируя бумагу. Добавляем объем слою, путем добавления тени 
Слой > Стиль слоя > Тень (Layer > Layer Style > Drop Shadow) — по-
экспериментируйте с настройками. 

10. Можно также добавить выцветшие пятна на старой бумаге с помощью 
инструмента Осветлитель (Dodge), либо затемнить некоторые области 
или края бумаги, как это сделано в примере, инструментом Затемнитель 
(Burn). То, что получилось у автора, показано на рис. 3.4. 

 
Рис. 3.4. Имитация фото на старой бумаге 

Используя данный урок, можно создать приглашение на свадьбу — рис. 3.5 
или эксклюзивное шампанское — рис. 3.6. Пример показан на рис. 3.7. 

 

Рис. 3.5. Пригласительный (см. ЦВ3) 
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Рис. 3.6. Этикетка  
для шампанского 
 
 

 
 

Рис. 3.7. Будьте счастливы 
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УРОК 4 
 
 
 
 

Текстурирование —  
увековечим шефа! 

Занятия почему так называются? — пояснил Гри-
фон — потому что на занятиях мы у нашего учите-
ля ум занимаем... А как все займем и ничего ему не 
оставим, тут же и кончим. В таких случаях еще го-
ворят: "Ему ума не занимать..." Поняла? 

Л. Кэрролл, "Алиса в Стране чудес" 
 
В данном уроке мы "увековечим" шефа в виде памятника, а заодно изучим 
способ придания коже нужной текстуры. "Увековечить" можно лучшего дру-
га, классного руководителя и т. д. Приступим: 
1. Берем портрет именинника (рис. 4.1) и изображение скульптуры (рис. 4.2). 
2. Подбираем примерно такую же текстуру, как на изображении с памятни-

ком. Копируем и вставляем текстуру в фото с портретом, установив для 
нового слоя режим наложения Умножение (Multiply) и непрозрачность 
80%. Чтобы придать текстуре более естественный вид, заходим в Редак-
тирование > Трансформация > Искривление (Edit > Transform > Warp), 
перемещая узлы, изгибаем текстуру, как считаем нужным. С помощью 
Лассо выделяем текстуру, выходящую за границы лица и область глаз, 
удаляем. 

3. Инструментом Пипетка (Eyedropper Tool) возьмем образец цвета из свет-
лой области на изображении статуи — в моем случае это C9M6Y7K0.  
С помощью Лассо выделяем лицо на портрете, создаем новый слой ниже 
слоя с текстурой и заливаем выделение полученным цветом. Режим нало-
жения для этого слоя меняем на Цвет (Color). 

4. Теперь придадим новому лицу объем. С помощью инструментов Освет-
литель (Dodge) и Затемнитель (Burn) обработаем лицо в соответствии со 
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скульптурой, т. е. там, где статуя темная, накладываем тень на лицо, то же 
с осветлением. Сила воздействия обоих инструментов Экспозиция 
(Exposure) равна 20–40%. Для большей реалистичности можно прорабо-
тать трещины, если они есть, инструментом Резкость (Sharpen). Результат 
этого шага показан на рис. 4.3. 

  
Рис. 4.1. Фото именинника Рис. 4.2. Статуя 

 
Рис. 4.3. Текстурирование  
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5. Сливаем все созданные слои (клавиши <Ctrl>+<E>), выделяем лицо, копи-
руем и вставляем в файл со скульптурой. С помощью инструментов 
трансформации подгоняем лицо под скульптуру, добиваясь пропорцио-
нальности. 

6. Инструментом Штамп (Clone Stamp) удаляем надпись на камне и пишем 
инициалы именинника. К текстовому слою применяем стиль Тиснение 
(Bevel and Emboss) с небольшим значением и флажком Вниз (Down) в на-
стройках Направления (Direction), чтобы надпись углублялась в поверх-
ность камня (рис. 4.4). 

7. Можно как-нибудь интересно скульптуру обыграть, добавив поздрави-
тельную надпись. Итоговая открытка показана на рис. 4.5. 

 

Рис. 4.4. Надпись 
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Рис. 4.5. Открытка к юбилею  
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Еще один вариант текстурирования вы можете видеть на рис. 4.6. Использо-
вался тот же принцип, только еще были изменены настройки Цветовой 
тон/Насыщенность (Hue/Saturation) (рис. 4.7). 

 

 
Рис. 4.6. Еще один вариант текстурирования 

 

Рис. 4.7. Настройки 
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УРОК  5 
 
 
 
 

Поздравление  
с рождением ребенка  
в стиле византийской иконы 

Дерите своего сынка 
За то, что он чихает. 
Он дразнит вас наверняка, 
Нарочно раздражает! 
Дерет сынка любая мать 
За то, что он чихает. 
Он мог бы перец обожать, 
Да только не желает! 
Припев: 
Гав! Гав! Гав! 

Л. Кэрролл, "Алиса в Зазеркалье" 
 
Так же, как и в случае со свадьбой, прибегнем к неординарной стилизации и 
помощи Photoshop. 
1. Создаем новый документ нужного размера — в моем случае это файл раз-

мером 550 700 пикселов и разрешением 300 пикселов/дюйм (pixels/inch). 
2. Заливаем фон градиентом по диагонали от светло-коричневого к темному. 
3. Создаем новый слой и повторяем заливку в обратном направлении. С по-

мощью инструмента Лассо выделяем некоторые места наугад. Растушуем: 
Выделение > Растушевка (Select > Feather) =35. Удалим выделения, а сам 
слой сделаем на 80% непрозрачным. У нас должны получиться темные и 
светлые пятна, плавно переходящие в фон. 

4. Создаем новый слой. С помощью Прямоугольного выделения 
(Rectangular Marquee) и команды Выделение > Модификация > Граница 
(Select > Modify > Border) создаем широкую рамку, Ширина=55 и залива-
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